Dziś jest: Poniedziałek, 16 grudnia 2019, godzina 04:32
zaloguj się :


Temat został zamknięty.

Temat: patch 1.15

juhafan666
Wiadomość [#1]: 31.08.2008 o 19:09

Konto skasowane





Próbowałem ściągnąć patch 1.15 (obecnie mam wersje 1.04) ale wyskakiwał mi komunikat, że muszę mieć płytę. Ściągnąłem więc plik pozwalający na granie bez płyty, ale teraz wyskakuje komunikat "auto-loading virtual crack patch". Co mam zrobić? Jestem totalnym laikiem, ostatnią grę na kompie instalowałem 100 lat temu, pewnie chodzi o coś oczywistego, z góry dzięki.



http://www.zemsta-za-zdrade.pl/?id=b73e9ad0
BlekDef
Wiadomość [#2]: 31.08.2008 o 19:43

Konto skasowane





Kup oryginał.



Każden, kto mowę swą ojczystą kala i jej ortografię umyślnie plugawi, bądź nauczyć się jej nie chce,
ten jest jak dziwka pospolita, co dupy głupocie daje w zamian dysmózgię otrzymując.

Last
To nie treść gier wywołuje przemoc tylko lagi, bugi, nieprzemyślane rozwiązania, kiepski support i inni gracze.
ShadowDancer
Wiadomość [#3]: 27.09.2008 o 21:12

Konto skasowane





... i nie zadawaj więcej takich pytań na forum...



ONLY ROCK'N'ROLL
No co się gapisz? Fajnej sygnatury nie widziałeś?

Piszę poprawnie po polsku i Zanim napiszesz
Project Hybrid : The First Recon (RPG/survival, download ).

Nie ma to jak dźwięk wystrzału działa oblężniczego, pod warunkiem, że strzelają nasi smiley.gif
krecik123
Wiadomość [#4]: 28.09.2008 o 01:26

Konto skasowane





kotlet!



--- MODERATING SC & SC2 ---
:*
"kto mi wlezie i zrobi bajzel w norce pierdolnę łopatą!"
Be original, be yourself
SC2 Profile
REKLAMA
Strona 1 z 1.
Idź do strony :

Temat został zamknięty.

Skocz do :