Dziś jest: Poniedziałek, 18 grudnia 2017, godzina 06:01
zaloguj się :
FORUM Battlenet.pl FORUM Forum StarCraft Pomoc Problem z odblokowaniem Portu 6112


Odpowiedź

Temat: Problem z odblokowaniem Portu 6112

skowron241
Wiadomość [#1]: 07.03.2013 o 19:02

Dołączył: 07.03.2013 o 18:51
Lokalizacja: Toruń


Dzień dobry mam problem z zakladaniem serwerów w Starcraft Brodwar , chodzi o to ze jak założe to nikt nie moze wejsc na mój serwer bo mam laga i ktoś mi podpowiedział ze to problem w portach 6112. Posiadam mobilny internet plus LTE modem HUAWEI E3276, windows 7 home premium 32 bit, kasperski 2013 . I teraz prosze mi powiedziec krok po kroku co zrobic zeby móc zakładać serwer bez laga ,jestem słaby w sprawach komputerowych wiec prosze dokladna instrukcje.

PM Email
jacotnik
Wiadomość [#2]: 18.03.2013 o 20:15

Dołączył: 18.03.2013 o 20:13


U mnie jest inna sytuacja ... Czasami też nie możemy sie z kumplem połączyć ,bawiłem się w te porty ale nic nie pomaga.
Jak już nam się uda zagrać to każda rozgrywka kończy się nieskończonym "waiting for players" i jedyne co możemy zrobić to kliknąć drop i skończyć grę.
Wie ktoś dlaczego tak się dzieje?
Dodam jeszcze że jak jest więcej graczy na mapie to grę zacina a mnie wywala...

[Edycja jacotnik - 18.03.2013 o 20:36]

PM Email
skowron241
Wiadomość [#3]: 19.03.2013 o 20:25

Dołączył: 07.03.2013 o 18:51
Lokalizacja: Toruń


Nikt tu nie zaglada i nie pomaga zaloze temat na innym forumcrying.gif

PM Email
REKLAMA
Strona 1 z 1.
Idź do strony :

Odpowiedź

Skocz do :